Zylinder Tausch mit Kolben...

alles rund um den 250er Motor
Antworten
KXfive
Full Member
Beiträge: 48
Registriert: 26.05.2008, 19:53
Wohnort: NRW
Hat sich bedankt: 0
Danksagung erhalten: 0

Zylinder Tausch mit Kolben...

Beitrag von KXfive » 31.01.2018, 00:33

Moin Gemeinde ,
Tausch der og Teile ist angesagt...Steuerkette auch wenn mann´s macht. Ja ich mache es, obwohl keine Geräusche zuvor waren.(34TKM)
Frage: Ist die Borg Warner OK? Oder von DID? Ich würde evtl. auch die Ausgleich Kette mit machen.
Steuerkette Borg Warnerhttps://www.motomike.eu/buymx/category/ ... cle/325602
Wäre eine Zahnradkette, mit Schloß. Kein Problem mit Schlössern.

Kette für Ausgleichswelle sollte auch erneuert werden ...könntet Ihr mir sagen welcher Hersteller und Gleitschienen man nimmt?
Dichtsatz für den Motor ist vorhanden, nur kein spezial Werkzeug...läßt sich aber fertigen.

Vergaser muß ich noch mit ERC Reinigen, er war in Leerlauf teils sehr
runter und wieder hoch gefahren. Membran war schon mal verdreht nach ausbau, d.h. die Membran verdreht sich irgendwann und zieht den Schieber hoch...im Leerlauf...
Also bevor man den oberen Membrandeckel aufschraubt kann man den Schieber sehen ,welcher höher steht und dort verweilt.
Somit geht das Standgas in Keller...

Somit habe ich bis zum Frühjahr anständig zu tun an der kleinen...

Beste Grüße
Ralle
Hinterher weiss man immer mehr

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5199
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Zylinder Tausch mit Kolben...

Beitrag von Rattfield » 31.01.2018, 17:12

hi ralle!

nimm auf jeden fall die original kawasaki steuerkette. kostet etwa die hälfte und hat kein schloß. lässt sich relativ einfach wechseln auch ohne schloß. ob die ausgleichswellenkette auch neu muss wage ich zu bezweifeln. kannst du machen, dann solltest du aber auch die beiden gleitschienen wechseln.

anhand des verschleißbildes der gleitschienen kannst du auch in etwa die längung der kette ablesen. stramm wird die in keinem fall. etwas spiel hat die immer. wenn die beschichtung der gleitschienen durch ist und das darunter liegende material angefressen hat, solltest du die schienen erneuern. danach würde ich erstmal checken ob die kette nicht doch oke ist. die hält bei der 250er eigentlich "für immer". dass mit dem vergaser hab ich nicht kapiert.
Alu zu Alu und Stahl zu Stahl!

KXfive
Full Member
Beiträge: 48
Registriert: 26.05.2008, 19:53
Wohnort: NRW
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von KXfive » 02.02.2018, 00:44

Hallo Rattfield,
vielen Dank für Deine Antwort.
Das bringt mich weiter mit der Ausgleichwellenkette und werde es ja dann sehen wenn ich den Zylinder abnehme, momentan noch zu schattig dafür.
Würde dann die originale Triplexkette (Borg Warner?) nehmen,wollte ich nur vermeiden weil ich kein Plan habe wegen Abzieher und was sonst man so alles an und abbauen muß.

Ja der Vergaser...ich hatte festgestellt, das Standgas bei sauber eingestelter co Schraube (rein ist mager, raus wirds fetter) immer an der Ampel die Drehzahl sich laaangsam nach unten bewegte also nicht konstant bleibt.
Sogar bis sie dann fast ausgeht und man kurz gas gibt ist die Einpendelung wieder verzögert. Läuft aber bei Fahrbetrieb sehr gut.

Als ich dann den Gaser ausbaute bemerkte ich das der Schieber nicht ganz unten stand, und den Membrandeckel die 4 Kreutzschrauben abnahm, sah ich auf die Membran drauf von oben, sie war verdreht so das sie den Schieber etwas nach oben zog.
Der Anpressdruck vom Deckel zum Außenrand der Membran ist nicht mehr gegeben da bei Unterdruck der Schieber zwar hoch geht, aber die Membran sich in dem moment in sich verdreht.die Feder es nicht schaffen kann den Schieber runter zu drücken. :eek:
Aber wieso verdreht sich die Membran am Außenrand?
Dabei wird der Schieberweg kürzer und er kommt nicht mehr nach ganz unten in Grundposition sondern hängt 2mm weiter oben.

Fazit:
wenn die Drosselklappe in Leerlaufposition ist, ich aber manuel den Schieber 2mm hochdrücken würde, bei laufendem Motor, dann stimmt das ganze Einstellungsverhältnis nicht mehr überein. Denke das er zuviel Benzin in dem Moment bekommt da die Düsennadel mehr Benzin freigibt und der Motor langsam absüppt.
Ist schwer zu erklären, warscheinlich bin ich der einzige der das Problem hat.

Ein dünner O-Ring passend zum Außendurchmesser der Membran könnte ich mir mal zum Testen verbauen um die Membran zu fixieren, evtl. gibt´s noch Repsätze zum Vergaser.

Vielen Dank für Euer Interesse
Manchmal ist es echt schwierig...aber ich liebe meine KLR :oops:

Schönes WE
Ralle
Hinterher weiss man immer mehr

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5199
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 02.02.2018, 07:03

du könntest auch einfach eine neue membrane einbauen. sowas gibts doch einzeln.
Alu zu Alu und Stahl zu Stahl!

Antworten