Anschieben geht, E-Starter nicht

alles rund um den 650er Motor
Antworten
Benutzeravatar
Enno
Full Member
Beiträge: 67
Registriert: 30.06.2016, 23:45
Wohnort: Campen
Hat sich bedankt: 0
Danksagung erhalten: 0

Anschieben geht, E-Starter nicht

Beitrag von Enno » 12.07.2017, 17:57

Moin,

mir ist seit kurzem aufgefallen, dass wenn ich meiner KLR650C zum Tanken oder an einem Bahnübergang abstelle und ich sie danach wieder per E-Starter starten will, nur am Orgeln ist. Wenn ich aber den 2. Gang einlege und mit wenig müh, also Geschwindigkeit, anschiebe ist sie sofort da. Das Problem tritt sowohl beim kalten als auch beim warmen Motor auf.
Sprit bekommt sie, bei Nutzung von Choke säuft sie ab.
Meine Vermutung ist, dass sie beim Nutzen des E-Starters keinen Zündfunken erzeugt, aber das kann ich mir nicht vorstellen.
Steht sie etwas länger, so um die 10-15 Minuten, dann startet sie auch ganz normal wieder per E-Starter.

LG Enno

j.weber
Full Member
Beiträge: 1720
Registriert: 07.05.2012, 17:06
Wohnort: Drochtersen-Hüll
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal
Kontaktdaten:

Beitrag von j.weber » 12.07.2017, 18:30

Moin
Prüf mal an deiner CDI ob da das gelb/weiße Kabel, oder Steckerverbindung beschädigt ist.
Könnte eine Uhrsache sein.
Klr 650 Schmiede Drochtersen-Hüll :hallo:

KLR 650A Bj 1988 (Frankenstein 2.0)
KLR 650B Bj 1989 mit über 90K auf der Uhr 8)
Alle mit diversen Umbauten, da Original Schrott fährt ja jeder :P

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5199
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 12.07.2017, 19:34

tippe auf lichtmaschinenschaden. typisch bei der 600er: e-starter geht nicht, kickstart geht. meistens erregerspule in der lima-wicklung.
Alu zu Alu und Stahl zu Stahl!

Benutzeravatar
Chef
Full Member
Beiträge: 5505
Registriert: 05.08.2004, 23:27
Wohnort: Heilbronn
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal

Beitrag von Chef » 12.07.2017, 23:07

Lasche Batterie?
Wenn ich 'ne kaputte Batterie habe, kann ich die KLRs problemlos anschieben, auch wenn der E-Starter nur schlaff vor sich hin orgelt oder sogar gar nicht mehr dreht.


Gruß Chef
Männer sind wie Kinder - nur die Spielzeuge werden etwas teurer

Benutzeravatar
Enno
Full Member
Beiträge: 67
Registriert: 30.06.2016, 23:45
Wohnort: Campen
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Enno » 05.04.2018, 17:02

Neue Batterie verbaut und das Problem war weg, das Anschieben wurde so langsam nervig :D
Kontakte sehen alle top aus

LG

Antworten