Welche Kupplung?

alles rund um den 600er Motor
fLL
Full Member
Beiträge: 33
Registriert: 26.03.2018, 12:43
Wohnort: Münsterland
Hat sich bedankt: 0
Danksagung erhalten: 0

Welche Kupplung?

Beitrag von fLL » 10.07.2019, 11:37

Gestern hab ich den Hobel zum ersten mal "ausgefahren" und nach ca. 1min Vollgas hat meine Kupplung angefangen durchzurutschen. Seit dem passiert das zB. auch beim Beschleunigen von 100 auf 120khm. :shy:

Ohne bisher aufgemacht zu haben gehe stark davon aus, dass die Kupplung neu muss.
Dann kann ich auch gleich mal das Ölsieb sauber machen. Das lässt mir eh keine Ruhe, dass ich da nicht den Zustand / die Verdreckung kenne.


Meine Frage wäre jetzt, welche Kupplung kaufe ich wo? Beim Suchen hier im Forum bin ich drauf gestoßen, dass manche Probleme mit zu starken Federn hatten. Da hätte ich natürlich keine Lust drauf.
Falls ihr mich mit einem Link zu einem bewährten Satz versorgen könntet, wäre ich sehr dankbar.


Falls ihr noch Tips für den Wechsel habt: immer her damit. Das WHB ist ja zum Thema Kupplung ja eher kurz gefasst. (Vielleicht sowas wie "nimm den Krümmer ab, sonst wird das zu fummelig." oder so...?)

Benutzeravatar
KLR600
Full Member
Beiträge: 583
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 2 Mal
Danksagung erhalten: 2 Mal

Beitrag von KLR600 » 10.07.2019, 17:12

Hab das 1x gemacht, auch gleich am Anfang, läuft immmer noch. Damals war ich noch GeizistGeil drauf und hab bei Ebay nach Preis sortiert und zugeschlagen, glaube das war EBC. Da waren Federn dabei, aber kann nicht mehr sagen ob ich die auch eingebaut habe. Zu hart ist sie nicht. Heute würde ich sie mir original kaufen, einfach weil´s mein Baby ist und mir Spaß macht. Und dann auch mit neuen Blechscheiben, weils noch mehr Spaß macht :)

Mein Sieb war schlimm voll mit Dichtungsmasse-Würstelchen, da hab ich meine Lektion gelernt wie man, wenn überhaupt, mit Dichtungsmasse umgehen sollte.

Ist sehr easy, ich hatte sie auf die Seite gelegt, dann bleibt das Öl drin.
Schau das der Kupplungshebel richtig funktioniert bevor du die Schrauben festziehst. Der braucht eine spezielle Einbaulage / kann man auch zusammenfummeln und dann steht der falsch.
Krümmer ab?... weiss nicht mehr, glaube nicht.

Frische Lamellen in Öl einlegen vorm Einbau, weisst du eh..

ps. die Dichtung Wasserpumpe kann man sich wohl bei der Aktion zerschiessen, ließ dich da ein.
Ja, dünn im Kawasaki Buch. Ich schiele auch immer gern ins Clymer 650er Buch, ausführlicher dokumentiert.
KLR 600 Bj.`89 ™

fLL
Full Member
Beiträge: 33
Registriert: 26.03.2018, 12:43
Wohnort: Münsterland
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von fLL » 10.07.2019, 17:38

Danke! Dann werde ich mich mal nach welchen umgucken, die kein zu tiefes Loch in die Tasche reißen. Ich denke ich werde gleich Lamellen-, Stahlscheiben und Federn tauschen. Alles von einem Hersteller, damit die auch auf jeden Fall zusammen passen.

Nachdem ich die linke Motorseite auf hatte, befürchte ich dass das Sieb bei meiner auch ziemlich voll mit Dichtmasse ist :D

Gute Tips! Danke! Da werde ich dann genau hinsehen.

fLL
Full Member
Beiträge: 33
Registriert: 26.03.2018, 12:43
Wohnort: Münsterland
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von fLL » 13.07.2019, 19:08

Hab das Gefühl dass jemand den Kupplungsdeckel mit Sekundenkleber abgedichtet hat....ich krieg den nicht ab :<

Benutzeravatar
KLR600
Full Member
Beiträge: 583
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 2 Mal
Danksagung erhalten: 2 Mal

Beitrag von KLR600 » 13.07.2019, 20:38

Mmm... ganz sicher das ALLE Schrauben ab sind? Meine mich zu errinern, das mir das damals auch passiert ist, hatte eine nähe Wasserpumpe vergessen.
Vermeide Schraubenzieher und hebeln und so... mit Gummihammer vorsichtig lockern.
KLR 600 Bj.`89 ™

fLL
Full Member
Beiträge: 33
Registriert: 26.03.2018, 12:43
Wohnort: Münsterland
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von fLL » 13.07.2019, 21:26

Nach ner kleinen Pause und einmal hier meckern gings dann doch recht einfach los...


Leider hab ich die falschen Federn bestellt :(

Waren im Shop als passend für '89er B angegeben, sind aber nicht nur stärker, sondern leider auch deutlich länger. 36mm statt wie im WHB angegeben 32,9mm. Waren auch 6 Stück in der Packung obwohl im Moped ja nur 5 sind.
Hab dann kurz den Deckel aufgelegt und den Zug angehangen - das macht mir nicht den Eindruck als würde das trennen.
Ich würde diese hier also nicht weiter empfehlen. <- ist doch zu empfehlen, siehe weiter unten

Da die alten Lamellen- und Stahlringe noch ganz gut aussehen und auch noch gut im Toleranzbereich liegen und die alten Federn auch nicht kürzer geworden sind, würde ich vermuten, dass die alten Federn einfach nur weicher geworden sind. Die alten würde ich also nur ungern wieder einbauen.
Vielleicht frag ich mal beim Kawahändler um die Ecke, ob der die originalen noch bekommen kann...



EDIT: Achja, das Ölsieb hing sowas von voll!! :eek: Da war ungefähr die Hälfte der Oberfläche zu!
Zuletzt geändert von fLL am 15.07.2019, 21:22, insgesamt 1-mal geändert.

Benutzeravatar
KLR600
Full Member
Beiträge: 583
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 2 Mal
Danksagung erhalten: 2 Mal

Beitrag von KLR600 » 14.07.2019, 00:17

Mmm... können die nicht auch hart werden und rutschen dann auch durch, obwohl sie in der Toleranz liegen? Aber probieren, Versuch macht klug.

So viel übers Sieb gesprochen, jetzt drängts mich da mal wieder nachzuschauen..
KLR 600 Bj.`89 ™

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5199
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 14.07.2019, 09:30

das die federn aus dem zubehör anders aussehen ist völlig normal.
Alu zu Alu und Stahl zu Stahl!

fLL
Full Member
Beiträge: 33
Registriert: 26.03.2018, 12:43
Wohnort: Münsterland
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von fLL » 15.07.2019, 21:13

Rattfield hat geschrieben:das die federn aus dem zubehör anders aussehen ist völlig normal.
Danke Rattfield! Das hat mich motiviert doch mal alles mit den neuen Federn zusammen zubauen. Und siehe da, es funzt! Am Hebel fühlt sich der Unterschied auch gar nicht mehr so heftig an.


Allerdings musste ich feststellen, dass ich ein noch größerer Idiot bin als gedacht! :roll:

Die Kupplung war gar nicht durchgerutscht. Vermutlich kommt bei Vollgas nicht genug Sprit an. Jetzt hab ich gemerkt, dass sie nicht höher dreht, sondern einfach nur lauter wird (Ansauggeräusch) ohne mehr Kraft zu entwickeln. Da hätte ich echt mal besser aufpassen/hinhören sollen...naja, jetzt hab ich zumindest gelernt wie man die Kupplung wechselt. Und hab noch eine Ersatzkupplung auf Lager :P


Könnte es sein, dass das Dingen (Schlitten?) im Vergaser, an dem unten die Nadel hängt und das oben an der Membran hängt irgendwie in der Führung hakelt? Oder was könnte das sonst sein?

Benutzeravatar
Rattfield
dohickey Fetischist
Beiträge: 5199
Registriert: 06.05.2007, 10:13
Wohnort: Dortmund
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Rattfield » 17.07.2019, 07:04

sollte der benzinstand im vergaser bei vollgasfahgrten sinken, liegt es meistens an einer verstopfen belüftungsleitung des tanks. bei der fehlersuche mit dem einfachsten anfangen spart zeit und geld. vor allem nerven. schau doch mal ob das gleiche problem auftaucht, wenn du den benzinhahn auf die reserve stellung stellt.
Alu zu Alu und Stahl zu Stahl!

Antworten