Vorstellung und Vergaser

alles rund um den 250er Motor
Antworten
Chris_250
halbe Portion
Beiträge: 2
Registriert: 26.03.2018, 23:42
Hat sich bedankt: 0
Danksagung erhalten: 0

Vorstellung und Vergaser

Beitrag von Chris_250 » 30.09.2018, 16:14

Hallo,
ich bin neu hier und wollte mich kurz vorstellen. Ich komme aus dem Großraum Hannover. Vor ca. ´nem Monat habe ich mir nun eine Kawasaki KLR 250 gekauft. Bin beim Basteln absoluter Anfänger und muss noch viel lernen. :wink: Die KLR 250 lief schon beim Kauf nicht ganz rund und auch sonst hat das Schätzchen einige Macken die noch behoben werden müssen über den Winter.

Hier nun aber zu meinem ersten (nun abgeschlossenen Projekt), dem Vergaser.
Nachdem ich mir die KLR 250 gekauft hatte, sprang sie schon erst nach dem 15x Kicken an. Sehr nervig und nicht gerade angenehm. Also erstmal ´ne kleinere Tour von 100 km gemacht um mich an sie zu gewöhnen und zu testen. Am Zielpunkt nach knapp 50 km dann kurz abgestellt und schon fing sie an Benzin aus dem Überlauf des Vergasers zu verlieren. Das hat sie beim Kauf natürlich nicht gemacht. Naja, wie das ebenso ist. Also die Kiste wieder angeschmissen und gleich nach Hause um den Vergaser auszubauen mit Vermutung falsche Einstellung des Schwimmers.
Vergaser raus, aufgemacht und sie da…“Bernstein“ im Vergaser. Wirklich super viel Dreck vom Benzin unten abgesetzt und das trotz Benzinfilter zwischen Tank und Vergaser. Ist sicher seit langem nicht gereinigt worden und der Vorbesitzer hat sie eben auch nur sporadisch gefahren.
Also Düsen raus, ins Ultraschallbad und danach den Schwimmer eingestellt. Alle rostigen Schrauben kurz in Essig eingeweicht und abgebürstet. Alles im Ofen getrocknet und wieder eingebaut inkl. Vergaser Ersatzteilen (Dichtungen, etc.) Danach ging sie schon mal beim ca. 10x Kicken an und es leckte kein Benzin mehr. Hat also schon was gebracht.

Nun lief sie jedoch irgendwie im Leerlauf nicht mehr. Immer ausgegangen. Und beim Betätigen vom Gas bei 3000 U/min stehengeblieben und nur sehr langsam runtergegangen um dann auszugehen. Das Problem hatte Samael auch schon beschrieben: http://klr650.de/viewtopic.php?t=8081&p ... 94a3a8cca7
Etwas gelesen und mich weiter informiert. Habe also nochmal den Vergaser ausgebaut, da ich bemerkt habe, dass ich die Leerlaufdüse gar nicht raus hatte. Ja, Anfängerfehler! :roll: Die war dann auch komplett zu und zudem total hinüber, da hat jemand den Messingschraubkopf total verhunzt. Also eine neue bestellt. Alles nochmal ins Ultraschallbad (wenn schon wieder draußen), getrocknet und wieder eingebaut. Gemischschraube auf 2 Umdrehungen raus gedreht. Nun läuft sie wieder rund!

Vielen Dank schon mal für die ganzen nützlichen Beiträge von euch hier im Forum. Diese waren bei der Fehlerfindung wirklich hilfreich. Werde im Winter noch mehr schrauben, da noch einige andere Dinge zu tun sind. Aber erst mal kann ich sie nun wieder fahren :D

Ich bin mir leider nicht sicher wie ich hier Bilder einfügen kann, sonst würde ich euch mal zeigen was ich mit "Bernstein" im Vergaser meine :roll:

Benutzeravatar
jason
Full Member
Beiträge: 737
Registriert: 24.04.2016, 09:49
Wohnort: Taunusstein
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von jason » 30.09.2018, 18:32

Hallo und Willkommen hier im Forum. Schön das es für dich schon hilfreich war.
Ich lade Bilder hier rüber hoch
https://www.pic-upload.de/

Gruß

Thomas
___________________________
Bremsen macht die Felge dreckig.

Chris_250
halbe Portion
Beiträge: 2
Registriert: 26.03.2018, 23:42
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Chris_250 » 07.10.2018, 16:04

Hallo,

@Jason, vielen Dank. Hier die Bilder vom Vergaser mit "Bernstein" und nach dem Reinigen im Ultraschallbad. Sieht doch gleich besser aus
:D
https://www.pic-upload.de/view-36072513 ... 2.jpg.html
https://www.pic-upload.de/view-36072512 ... 5.jpg.html

Nach dem Wechseln der defekten Leerlaufdüse springt das Schätzchen nun wieder nach dem ersten Kicken an! Juhu!

Benutzeravatar
jason
Full Member
Beiträge: 737
Registriert: 24.04.2016, 09:49
Wohnort: Taunusstein
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von jason » 07.10.2018, 18:44

Ich halte grad zwei Vergaser von nem Kumpel hier aus dem forum, die sahen noch schlimmer aus. Son Bad ist schon was feines :D
___________________________
Bremsen macht die Felge dreckig.

Antworten