Gemisch zu mager, welche Ursachen sind möglich?

alles rund um den 650er Motor
Antworten
Benutzeravatar
Tengai92
Full Member
Beiträge: 243
Registriert: 06.10.2014, 22:08
Wohnort: Berlin
Hat sich bedankt: 2 Mal
Danksagung erhalten: 0

Gemisch zu mager, welche Ursachen sind möglich?

Beitrag von Tengai92 » 24.06.2019, 20:05

Hallo Spezies,
Ich habe letzten Winter auf meinen Motor einen Wössner+1 montiert.

Soweit alles gut. Nun ist die Einfahrphase soweit abgeschlossen und es kommt einem vor als ob die Kiste mit angezogener Handbremse läuft.
Bei der ASU nur 0,3 Vol% CO2.
Auch das Kerzenbild sagt zu heiß und damit zu mager.

Verbaut ist der Originale CVK mit 40er Leerlaufdüse, K&N und KLX-Nadelsatz 2.Rille von oben und 142er Hauptdüse.
Habe zwischenzeitlich die CO2-Schraube von 2 auf 3 Umdrehungen rausgeschraubt - hat aber nichts gebracht.
Jetzt habe ich das Ventilspiel noch mal geprüft, dass hatte ich beim Zusammenbau verschlammt. Ist zwar mit IN 0,2 und EX 0,25 jeweils am oberen Limit, sollte aber nicht die gravierende Auswirkung haben?


Nächste geplante Aktionen:
Vergaser noch mal raus und alles reinigen,
vielleicht hat sich ja doch etwas zugesetzt?
Lief aber eigentlich sauber zum Saisonstart...

Schwimmer bzw. Füllstand, Verlängerte/ CO2-Schraube kommt dann auch rein

42er oder vielleicht auch 45er Leerlaufdüse.

Schaumstofffilter anstelle des K&N,

evtl. noch die Nadel etwas höher hängen.

wieder größere Hauptdüse


Habt ihr noch andere Stellschrauben bzw. Prioritäten bei der Abarbeitung möglicher Ursachen?
KL650 B im MixLook A+B+C, rd. 84Tkm, EM-T-Doo, KLX-Nadelkit, m.K&N o.Schnorchel, LeoX3,
Melvin-Stahlflex, prog. Federn, goldfarbene Felgen, TKC70, SW-Motech Motorschutz, ABM-Griffe, BarkbusterStorm-Handschützer, Koso-Digital, Rehoiler...ab jetzt 665ccm mit Wössner

Benutzeravatar
haschek
Full Member
Beiträge: 589
Registriert: 09.09.2014, 22:46
Wohnort: Essen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

Beitrag von haschek » 24.06.2019, 20:57

Vielleicht holt sie sich irgendwo Nebenluft, Chokenippel oder so?
Don't grow up, it's a trap!

Benutzeravatar
Nordlicht
Full Member
Beiträge: 2163
Registriert: 21.06.2011, 16:06
Wohnort: Dithmarschen, das letzte Abenteuer Europas.
Hat sich bedankt: 1 Mal
Danksagung erhalten: 6 Mal

Beitrag von Nordlicht » 24.06.2019, 23:48

Die Bedüsung ist gut, das Ventilspiel gehört so.
Evtl. zieht sie noch irgendwo Luft.

2 Umdrehungen auf der Schraube sind reichlich.

Da wir kein Blei mehr im Sprit haben, ist das Kerzenbild nicht mehr aussagefähig.

Fährst du E10 ?
[color=green]2008 KLR 650E/685[/color],EM-Doo,ThermoBob, KLX-Kit 42/142, Leo X3, 16/43, UNI Filter,Melvin Stahlflex,Wilbers Federbein & progressive Gabelfedern, Gabelstabi, H&B Kofferträger, Barkbuster Storm, SW-Motech Sturzbügel, JNS Motorschutz.

Benutzeravatar
Tengai92
Full Member
Beiträge: 243
Registriert: 06.10.2014, 22:08
Wohnort: Berlin
Hat sich bedankt: 2 Mal
Danksagung erhalten: 0

Beitrag von Tengai92 » 25.06.2019, 05:16

Ich fahre Super E5.

Der Choke ist in Ordnung.
Habe hier zwar nur den Plastenippel, aber der ist ganz und die Dichtung ist auch ganz.

Bei Falschluft fällt mir dann noch der Unterdruckschlauch vom Vergaser zum Benzinhahn ein. War bei einer anderen KLR 650A die Ursache für schlechtes Startverhalten. Habe zwar einen stabilen Schlauch dran, aber der ist schon ein paar Jahre alt und hat auch keine Schlauchschellen.

Hm, muss ich heute Abend gleich mal prüfen.

Wegen dem Ventilspiel:
sollte ich wegen 0,05 die Shims schon wechseln?
KL650 B im MixLook A+B+C, rd. 84Tkm, EM-T-Doo, KLX-Nadelkit, m.K&N o.Schnorchel, LeoX3,
Melvin-Stahlflex, prog. Federn, goldfarbene Felgen, TKC70, SW-Motech Motorschutz, ABM-Griffe, BarkbusterStorm-Handschützer, Koso-Digital, Rehoiler...ab jetzt 665ccm mit Wössner

Benutzeravatar
Tengai92
Full Member
Beiträge: 243
Registriert: 06.10.2014, 22:08
Wohnort: Berlin
Hat sich bedankt: 2 Mal
Danksagung erhalten: 0

Beitrag von Tengai92 » 25.06.2019, 22:49

So, habe heute mal weitergemacht und mir den Vergaser vorgenommen. (Ventile habe ich erst mal so gelassen)
Die Karre läuft jetzt wieder besser, ja aber was war die Urasache?
Habe natürlich mehrere Sachen gleichzeitig gemacht:
neue Gemischregulierschraube mit Rändelradverlängerung mit Einstellmöglichkeit ohne Vergaserausbau, neue Schwimmerkammerdichtung (die alte war schon hart und aufgequollen), 40er Leerlaufdüse noch mal gereinigt und belassen, den Unterdruckschlauch hatte ich doch schon neu, der kann es also nicht gewesen sein.

Den Schwimmerstand/Füllstand habe ich noch mal kontrolliert und vermutlich auch nur um 1-2mm erhöht.

Die Ursache für die mangelnde Leistungsentfaltung war vermutlich ein defektes (kleines Loch) und auch irgendwie etwas hakendes AirCut-Ventil.
Dies ist nun auch neu. Subjektiv fährt die Karre wieder, wie ich das mit dem Wössner erwarten darf.
Werde bei Gelegenheit aber den CO-Anteil messen/ Abgastest noch mal machen lassen.

Da die Karre bei der Testfahrt nun wieder richtig duchzog, zeigte sich auch gleich (wieder) die nächste Baustelle:
Fahrwerkspendeln, um die 120kmh beginnend und mächtig nervend.
Wird evtl. ein extra/ der nächste THREAD

Erst mal Danke für die Anmerkungen und liebe Grüße ais Berlin
KL650 B im MixLook A+B+C, rd. 84Tkm, EM-T-Doo, KLX-Nadelkit, m.K&N o.Schnorchel, LeoX3,
Melvin-Stahlflex, prog. Federn, goldfarbene Felgen, TKC70, SW-Motech Motorschutz, ABM-Griffe, BarkbusterStorm-Handschützer, Koso-Digital, Rehoiler...ab jetzt 665ccm mit Wössner

Antworten