Motor klackert - Ausgleichskette?

alles rund um den 600er Motor
hobbyschrauber
halbe Portion
Beiträge: 11
Registriert: 21.05.2020, 12:19

Motor klackert - Ausgleichskette?

Beitrag von hobbyschrauber »

Hi zusammen,

ich weiß, dass es das Thema "klackern" schon 1000 mal gab, ich hab viel dazu gelesen (insbesondere diesen Post hier von Rattfield) und habe jetzt aber ein paar spezifische Fragen, weil ich sonst eher an Elektronik bastle und nichts kaputt machen will.

Meine gute alte KLR 600 A (Bj. 1989, vor zwei Jahren generalüberholt von einem Verwandten bekommen) hat jetzt vor ca. einem Monat angefangen, unregelmäßig zu klackern. Unregelmäßig bedeutet in dem Fall nicht "an manchen Wochentagen nicht", sondern nicht bei jedem Takt. tak--tak-taktak---tak quasi, hier habe ich den Sound mal aufgenommen, man muss unten rechts das kleine Lautsprechersymbol drücken, sonst hört man nix. Das Klackern ist da jetzt im Vergleich zum normalen Motorgeräusch übertrieben laut, weil ich das Mikrofon quasi in den Motor reingesteckt habe und das Mikro hohe Frequenzen lauter aufnimmt. Aber so hört man es wenigstens gut raus.

Dabei ist mir auch direkt aufgefallen, dass ich sehr wenig Öl drin hatte (unterer Rand vom Rundglas), also schnell mal was nachgefüllt - da gingen ca. 1-1,1 Liter rein... :|
Weil ich wegen des niedrigen Ölstandes doch etwas Bedenken hatte, dass ich mir damit den Motor kaputt gemacht habe, habe ihn heute mal kurz warmlaufen lassen, dann das gesamte Öl abgelassen und durch ein sehr feines Sieb filtriert um auf Metallspäne zu überprüfen. Meiner Meinung nach sah das an sich ganz okay aus. Zwei Späne waren drin:
Bild
Bild

Und ein paar Krümel im Sieb:
Bild

Ansonsten hat der Bodensatz in der Wanne noch leicht geglitzert, aber da bin ich mir unsicher, ob das nicht kleine Bläschen oder Krümel waren oder das einfach vom Plastik der Wanne kam. Das wäre auf jeden Fall mikroskopische Größe, mit dem Auge fast nicht mehr zu erkennen.

Also das Öl wieder rein (ja, ich weiß. "Richtigen" Ölwechsel mache ich demnächst. Wenn ich den Motor jetzt eh komplett auseinandernehmen müsste, wär das Verschwendung) und nochmal angeworfen. Hab dann 20 Minuten damit verbracht, den gesamten Motor mit der Schraubenschlüssel-am-Ohr-Technik abzuhören und konnte das Klackern eigentlich auf diesen Bereich reduzieren:
Bild

Wenn ich das im Wartungshandbuch richtig sehe (S. 4-19 bzw. 68 im PDF), ist da unten die Balancer Chain (=Ausgleichskette)?

Meine konkreten Fragen sind jetzt folgende:
  1. Ist das Öl so i.O. oder droht mir ein Kolbenfresser oder so, weil ich Späne da drin hatte?
  2. Wie groß wären Metallspäne im Öl, wenn es kritisch wird? Eher so die Größe wie auf meinem Finger oben oder so winziger Metallstaub, wo man die einzelnen Partikel mit dem Auge nicht mehr sehen kann (nur als Glitzern im Licht)? Klingt vielleicht wie ne blöde Frage, aber ich hab damit leider keine Erfahrung.
  3. Liege ich richtig damit, dass da die Ausgleichskette liegt? Meine Erklärung wäre jetzt, dass die ausgeleiert oder nicht stramm genug ist und dann manchmal gegen den Deckel scheppert. "ausgleichswellenkette prüfen" hatte Rattfield ja auch schon in der Liste.
Vielen Dank im Voraus, schönen Vatertag noch und viele Grüße :)
Florian

Benutzeravatar
KLR600
Full Member
Beiträge: 784
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 20 Mal
Danksagung erhalten: 15 Mal

Re: Motor klackert - Ausgleichskette?

Beitrag von KLR600 »

Hallo Florian, willkommen!
1. das ist garnix-nix-nix :) alles gut
2. es ist eher die Menge... so ein einzelner kann ja weis Gott woher kommen.
Wenn man am Magnet oder im Öl eine Ansammlung findet, dann nervös werden.
3. ja genau, da läuft die Ausgleichskette. Alles gut und wissenswert was Rattfield geschrieben hat
aber das wichtigste fehlt, sein Post war vor der Zeitrechnung "Doo". Der Spanner von der Ausgleichskette ist original Müll,
den muss man tauschen mit dem "Eagle Mike Doohickey"-Dings oder auch Doo. Und dann sind deinen Geräusche wahrscheinlich auch weg.
Fill fährt KLR600™ Bj.`89

Sallo1971
Full Member
Beiträge: 382
Registriert: 03.11.2019, 10:27
Hat sich bedankt: 13 Mal
Danksagung erhalten: 16 Mal

Re: Motor klackert - Ausgleichskette?

Beitrag von Sallo1971 »

1 Liter ist ja schon ein ganz anständiger Ölmangel.
Das Geräusch ist jetzt recht unspezifisch...könnte ein lockeres Bauteil sein oder vielleicht tatsächlich eine schlackernde Kette.
Vielleicht aber auch die Ölpumpe?
Kannst du die Ausgleichswellenkette spannen?
Wenn das Geräusch tatsächlich aus der linken Limadeckelseite kommt, würde ich mir wohl mal die Mühe machen darunter nachzusehen.
Ist ja schnell gemcht.
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, 500ml Mathy M, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo,... und 4 Löcher in Endtopf :D

hobbyschrauber
halbe Portion
Beiträge: 11
Registriert: 21.05.2020, 12:19

Re: Motor klackert - Ausgleichskette?

Beitrag von hobbyschrauber »

Soo, danke für eure Antworten! Heute gibt's wieder ein Update. Ich hab die Ausgleichswellenkette mal nachgespannt (Gang rein, Schraube gelöst, bisschen geschoben und Schraube wieder fest), hat aber nicht viel gebracht.

Heute hab ich die gute Maschine dann ca. 15km weit, mit einem etwas schlechten Gefühl, zu einem Bekannten fahren müssen, um sie dort zu zerlegen, habe nämlich selbst keine Garage. Bin vorsichtig gefahren, maximal 3000 U/min und Stadt/Landstraße, gab keine Probleme.

Dann natürlich erstmal das Öl komplett abgelassen und nochmal filtriert. Im Filter war wie zu erwarten nix, aber die Wanne mit Spänen sah dieses Mal etwas anders aus:
Bild
Relativ viel Zeug, ist auch nicht magnetisch. Ich vermute, die Metallspäne sind Alu - also vom Zylinder oder Kolben? Abstreifringe wären Stahl, oder?

Bild
Von diesen größeren hab ich 4 oder 5 gefunden. Der Rest ist so ganz feiner Staub, aber bin mir nicht ganz sicher, was genau.

Bild
Sieht teilweise schon fast aus wie Dreck/Sand (??), nicht wirklich metallisch. Aber klar, n bisschen metallisches Pulver war auch drin. Meinungen dazu?

Die längere Fahrt hat heute vermutlich doch mehr aufgewirbelt als nur das kurze laufenlassen neulich, das Öl war auch deutlich flüssiger. Reichen denn die ca. 100-200km, die ich mit nur ca. 1-1,2L anstatt der vollen 2L Öl gefahren bin, schon, um solche Späne zu produzieren? Der Motor war ja noch weit entfernt von "ganz trocken". Als ich nachgefüllt hab, war's halt am Minimum vom Schauglas. Bin ich zu paranoid, was Kolbenfresser angeht? Ich habe leider absolut keine Erfahrung mit sowas und will einfach nicht, dass das gute Teil kaputt geht.
Ich hatte letztes Mal vergessen zu erwähnen, dass der Zylinderkopf/Motordeckel von einem der Vorbesitzer schonmal getauscht wurde, also gab's da vermutlich schonmal Schäden, sonst würde das ja keiner machen. Theoretisch können davon auch noch Späne übrig sein.

Bezüglich der Klapperproblematik gibt's auch Neuigkeiten: Habe den Lichtmaschinendeckel etc. abgenommen und bin natürlich prompt am mangelnden Konterwerkzeug für den Rotor gescheitert :) Muss morgen mal schauen, ob ich da was organisieren kann. Auf jeden Fall habe ich mit nem Schraubendreher schonmal am Doohickey rumgepopelt und der lässt sich einfach fast widerstandsfrei in beide Richtungen bewegen/drehen, das sollte definitiv nicht so sein :D
Hat mich heute ein bisschen geärgert mit dem fehlenden Werkzeug, würde gern sehen was da mit der Ausgleichswellenkette jetzt Sache ist. Feder abgesprungen/gebrochen oder was anderes? Muss mich wohl noch gedulden. Falls jemand im Raum Nürnberg so ein Werkzeug hat, bitte melden :)

Einkaufsliste bisher:
  • Doohickey (Eagle Mike)
  • Torsionsfeder (ggf. +Bohrer)
  • M22 x 1.5 Sechskantschraube als Rotor-Abzieher (oder den vom Louis, wenn ich morgen Zeit hab da hin zu fahren)
  • Dichtung äußerer linker Deckel
  • Dichtung innerer linker Deckel
  • Ölfilter weil warum nicht, kostet ja fast nix
  • Rotor-Werkzeug(-Ersatz), falls ich mir nirgendwo eins leihen kann
Momentan scheint der EM Doohickey nirgendwo in D verkauft zu werden. Muss ich das jetzt echt importieren? Das wird wegen Corona ewig dauern...

Viele Grüße,
Florian

P.S.:
Bonusbild: Der Stator. Sollte das so aussehen? Sieht mir irgendwie verschmort aus. Kann man das so lassen?
Bild

Sallo1971
Full Member
Beiträge: 382
Registriert: 03.11.2019, 10:27
Hat sich bedankt: 13 Mal
Danksagung erhalten: 16 Mal

Re: Motor klackert - Ausgleichskette?

Beitrag von Sallo1971 »

Die Lima sieht mir nicht original aus. Vielleicht hat da jmd die Spulen neu vergossen. Das könnte auch dein Krümelzeug erklären.

Von den Geräuschen hört es sich für mich an, als wäre da irgendwas lose/ausgejackelt.
Wenn das Polrad runter ist, dann einfach mal schauen ob da was auffälliges ist.
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, 500ml Mathy M, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo,... und 4 Löcher in Endtopf :D

Benutzeravatar
KLR600
Full Member
Beiträge: 784
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 20 Mal
Danksagung erhalten: 15 Mal

Re: Motor klackert - Ausgleichskette?

Beitrag von KLR600 »

warum sieht die nicht original aus?
Fill fährt KLR600™ Bj.`89

Sallo1971
Full Member
Beiträge: 382
Registriert: 03.11.2019, 10:27
Hat sich bedankt: 13 Mal
Danksagung erhalten: 16 Mal

Re: Motor klackert - Ausgleichskette?

Beitrag von Sallo1971 »

Meine sieht so aus...nicht so zugekleistert und deutlich ordentlicher gearbeitet. So kenne ich auch andere Lichtmaschinen.
IMG_20191124_145838.jpg
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, 500ml Mathy M, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo,... und 4 Löcher in Endtopf :D

Benutzeravatar
KLR600
Full Member
Beiträge: 784
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 20 Mal
Danksagung erhalten: 15 Mal

Re: Motor klackert - Ausgleichskette?

Beitrag von KLR600 »

das ist dann aber mutig zu sagen, so sieht eine KLR Lichtmaschine nicht aus, wenn man nur eine gesehen hat..
meine sieht auch so hell aus
Fill fährt KLR600™ Bj.`89

Sallo1971
Full Member
Beiträge: 382
Registriert: 03.11.2019, 10:27
Hat sich bedankt: 13 Mal
Danksagung erhalten: 16 Mal

Re: Motor klackert - Ausgleichskette?

Beitrag von Sallo1971 »

Von der KLR bisher tatsächlich nur eine. Hab aber andere Lichtmaschinen gesehen und bei denen hat man immer den Lackdraht gesehen.
Bist du dir sicher, das deine original ist? Ist deine auch so komisch verschaltet?
KLR650A Bj.´88, EM-Doo, Stahlflex vorn/hinten, 500ml Mathy M, Bremsscheibe vorn/hinten: Metalgear/EBC, Lenkkopflager: Allballs, Faltenbälge: Ariete blau, Reifen: Bridgestone TW41/42, Lufi: Hiflo,... und 4 Löcher in Endtopf :D

Benutzeravatar
KLR600
Full Member
Beiträge: 784
Registriert: 06.07.2008, 20:23
Wohnort: Köln
Hat sich bedankt: 20 Mal
Danksagung erhalten: 15 Mal

Re: Motor klackert - Ausgleichskette?

Beitrag von KLR600 »

ich denke schon original, hab 3 in den Fingern, alle 600, alle so hell.
Die Kabel hab ich mir noch nie so genau angesehn, gaub die sehen alle so aus
Fill fährt KLR600™ Bj.`89

Antworten